N/RFCNET

RFC 3411 / Управление оборудованием

Архитектура SNMP

An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks

Читать оригинал ENСкачать оригинал EN (TXT) · 136 КБ
Авторы
D. Harrington, R. Presuhn, B. Wijnen
Опубликован
December 2002
Статус в источнике
INTERNET STANDARD

Заменяет: RFC2571.

Дополнен документами: RFC5343, RFC5590.

Проверить актуальность

RFC не переписывают после публикации. Уточнения выходят как исправления или отдельные документы. Перед реализацией проверьте официальный статус и errata.

Карточка RFC Editor ↗Исправления ↗