N/RFCNET

RFC 3550 / Телефония и мобильность

Передача медиаданных RTP

RTP: A Transport Protocol for Real-Time Applications

Читать оригинал ENСкачать оригинал EN (TXT) · 253 КБ
Авторы
H. Schulzrinne, S. Casner, R. Frederick, V. Jacobson
Опубликован
July 2003
Статус в источнике
INTERNET STANDARD

Заменяет: RFC1889.

Дополнен документами: RFC5506, RFC5761, RFC6051, RFC6222, RFC7022, RFC7160, RFC7164, RFC8083, RFC8108, RFC8860.

Проверить актуальность

RFC не переписывают после публикации. Уточнения выходят как исправления или отдельные документы. Перед реализацией проверьте официальный статус и errata.

Карточка RFC Editor ↗Исправления ↗