N/RFCNET

RFC 4291 / Сеть и транспорт

Архитектура адресации IPv6

IP Version 6 Addressing Architecture

Читать перевод RUЧитать оригинал ENСкачать оригинал EN (TXT) · 51 КБ
Авторы
R. Hinden, S. Deering
Опубликован
February 2006
Статус в источнике
DRAFT STANDARD

Заменяет: RFC3513.

Дополнен документами: RFC5952, RFC6052, RFC7136, RFC7346, RFC7371, RFC8064.

Порядок чтения: Минимум для понимания IPv6

Проверить актуальность

RFC не переписывают после публикации. Уточнения выходят как исправления или отдельные документы. Перед реализацией проверьте официальный статус и errata.

Карточка RFC Editor ↗Исправления ↗