N/RFCNET

RFC 4861 / Сеть и транспорт

Обнаружение соседей в IPv6

Neighbor Discovery for IP version 6 (IPv6)

Читать оригинал ENСкачать оригинал EN (TXT) · 229 КБ
Авторы
T. Narten, E. Nordmark, W. Simpson, H. Soliman
Опубликован
September 2007
Статус в источнике
DRAFT STANDARD

Заменяет: RFC2461.

Дополнен документами: RFC5942, RFC6980, RFC7048, RFC7527, RFC7559, RFC8028, RFC8319, RFC8425, RFC9131, RFC9685, RFC9762, RFC9926.

Порядок чтения: Минимум для понимания IPv6

Проверить актуальность

RFC не переписывают после публикации. Уточнения выходят как исправления или отдельные документы. Перед реализацией проверьте официальный статус и errata.

Карточка RFC Editor ↗Исправления ↗