N/RFCNET

RFC 5213 / Телефония и мобильность

Мобильность Proxy Mobile IPv6

Proxy Mobile IPv6

Читать оригинал ENСкачать оригинал EN (TXT) · 221 КБ
Авторы
S. Gundavelli, Ed., K. Leung, V. Devarapalli, K. Chowdhury, B. Patil
Опубликован
August 2008
Статус в источнике
PROPOSED STANDARD

Дополнен документами: RFC6543, RFC7864.

Проверить актуальность

RFC не переписывают после публикации. Уточнения выходят как исправления или отдельные документы. Перед реализацией проверьте официальный статус и errata.

Карточка RFC Editor ↗Исправления ↗