N/RFCNET

RFC 6733 / Телефония и мобильность

Базовый протокол Diameter

Diameter Base Protocol

Читать оригинал ENСкачать оригинал EN (TXT) · 335 КБ
Авторы
V. Fajardo, Ed., J. Arkko, J. Loughney, G. Zorn, Ed.
Опубликован
October 2012
Статус в источнике
PROPOSED STANDARD

Заменяет: RFC3588, RFC5719.

Дополнен документами: RFC7075, RFC8553.

Проверить актуальность

RFC не переписывают после публикации. Уточнения выходят как исправления или отдельные документы. Перед реализацией проверьте официальный статус и errata.

Карточка RFC Editor ↗Исправления ↗