N/RFCNET

RFC 7296 / Безопасность

Обмен ключами IKEv2

Internet Key Exchange Protocol Version 2 (IKEv2)

Читать оригинал ENСкачать оригинал EN (TXT) · 346 КБ
Авторы
C. Kaufman, P. Hoffman, Y. Nir, P. Eronen, T. Kivinen
Опубликован
October 2014
Статус в источнике
INTERNET STANDARD

Заменяет: RFC5996.

Дополнен документами: RFC7427, RFC7670, RFC8247, RFC8983, RFC9370, RFC9827.

Проверить актуальность

RFC не переписывают после публикации. Уточнения выходят как исправления или отдельные документы. Перед реализацией проверьте официальный статус и errata.

Карточка RFC Editor ↗Исправления ↗