RFC 8126 / Как читать стандарты
Рекомендации для раздела IANA Considerations
Guidelines for Writing an IANA Considerations Section in RFCs
- Авторы
- M. Cotton, B. Leiba, T. Narten
- Опубликован
- June 2017
- Статус в источнике
- BEST CURRENT PRACTICE
Заменяет: RFC5226.
Дополнен документами: RFC9907.
Проверить актуальность
RFC не переписывают после публикации. Уточнения выходят как исправления или отдельные документы. Перед реализацией проверьте официальный статус и errata.