N/RFCNET

RFC 826 / Сеть и транспорт

Разрешение адресов ARP

An Ethernet Address Resolution Protocol: Or Converting Network Protocol Addresses to 48.bit Ethernet Address for Transmission on Ethernet Hardware

Читать оригинал ENСкачать оригинал EN (TXT) · 21 КБ
Авторы
D. Plummer
Опубликован
November 1982
Статус в источнике
INTERNET STANDARD

Дополнен документами: RFC5227, RFC5494.

Порядок чтения: Основы IP-сетей

Проверить актуальность

RFC не переписывают после публикации. Уточнения выходят как исправления или отдельные документы. Перед реализацией проверьте официальный статус и errata.

Карточка RFC Editor ↗Исправления ↗