N/RFCNET

RFC 2474 / Сеть и транспорт

Дифференцированное обслуживание DiffServ

Definition of the Differentiated Services Field (DS Field) in the IPv4 and IPv6 Headers

Читать перевод RUЧитать оригинал ENСкачать оригинал EN (TXT) · 49 КБ
Авторы
K. Nichols, S. Blake, F. Baker, D. Black
Опубликован
December 1998
Статус в источнике
PROPOSED STANDARD

Заменяет: RFC1349, RFC1455.

Дополнен документами: RFC3168, RFC3260, RFC8436.

Дополняет: RFC791.

Проверить актуальность

RFC не переписывают после публикации. Уточнения выходят как исправления или отдельные документы. Перед реализацией проверьте официальный статус и errata.

Карточка RFC Editor ↗Исправления ↗