N/RFCNET

RFC 791 / Сеть и транспорт

Протокол IPv4

Internet Protocol

Читать оригинал ENСкачать оригинал EN (TXT) · 92 КБ
Авторы
J. Postel
Опубликован
September 1981
Статус в источнике
INTERNET STANDARD

Заменяет: RFC760.

Дополнен документами: RFC1349, RFC2474, RFC6864.

Порядок чтения: Основы IP-сетей

Проверить актуальность

RFC не переписывают после публикации. Уточнения выходят как исправления или отдельные документы. Перед реализацией проверьте официальный статус и errata.

Карточка RFC Editor ↗Исправления ↗