N/RFCNET

RFC 9113 / Веб и форматы данных

HTTP/2

HTTP/2

Читать оригинал ENСкачать оригинал EN (TXT) · 187 КБ
Авторы
M. Thomson, Ed., C. Benfield, Ed.
Опубликован
June 2022
Статус в источнике
PROPOSED STANDARD

Заменяет: RFC7540, RFC8740.

Порядок чтения: От TCP к HTTP/3

Проверить актуальность

RFC не переписывают после публикации. Уточнения выходят как исправления или отдельные документы. Перед реализацией проверьте официальный статус и errata.

Карточка RFC Editor ↗Исправления ↗