N/RFCNET

Тематическая подборка

Как читать стандарты

Термины требований и работа с реестрами.

Документов: 3 · Переводов: 2

RFC 2119

Ключевые слова уровней требований

Key words for use in RFCs to Indicate Requirement Levels

BEST CURRENT PRACTICE · March 1997 · Перевод RU
↗
RFC 8126

Рекомендации для раздела IANA Considerations

Guidelines for Writing an IANA Considerations Section in RFCs

BEST CURRENT PRACTICE · June 2017
↗
RFC 8174

Прописные и строчные ключевые слова RFC

Ambiguity of Uppercase vs Lowercase in RFC 2119 Key Words

BEST CURRENT PRACTICE · May 2017 · Перевод RU
↗