N/RFCNET

Тематическая подборка

Телефония и мобильность

Сигнализация, медиапотоки и перемещение узлов.

Документов: 9 · Переводов: 2

RFC 2865

Аутентификация и учёт RADIUS

Remote Authentication Dial In User Service (RADIUS)

DRAFT STANDARD · June 2000
↗
RFC 3261

Протокол установления сеанса SIP

SIP: Session Initiation Protocol

PROPOSED STANDARD · July 2002
↗
RFC 3550

Передача медиаданных RTP

RTP: A Transport Protocol for Real-Time Applications

INTERNET STANDARD · July 2003
↗
RFC 5213

Мобильность Proxy Mobile IPv6

Proxy Mobile IPv6

PROPOSED STANDARD · August 2008
↗
RFC 5795

Сжатие заголовков ROHC

The RObust Header Compression (ROHC) Framework

PROPOSED STANDARD · March 2010 · Перевод RU
↗
RFC 6275

Поддержка мобильности в IPv6

Mobility Support in IPv6

PROPOSED STANDARD · July 2011
↗
RFC 6733

Базовый протокол Diameter

Diameter Base Protocol

PROPOSED STANDARD · October 2012
↗
RFC 7542

Идентификатор сетевого доступа NAI

The Network Access Identifier

PROPOSED STANDARD · May 2015 · Перевод RU
↗
RFC 9260

Транспортный протокол SCTP

Stream Control Transmission Protocol

PROPOSED STANDARD · June 2022
↗